ayush-lal
HOBBYOP
2 years ago
Hey guys, im unable to migrate my existing postgres DB to another metal region. The Metal Volume feature toggle is enabled. What am i missing?
4 Replies
2 years ago
its on the legacy runtime, metal does not support legacy and never will, please switch to v2
2 years ago
!s
Status changed to Solved brody • over 1 year ago