Workspace owner cannot access the Backups UI
edenharvestdev
HOBBYOP
3 months ago
Personal Workspace owner cannot access the Backups UI for volume mysql-volume-uqbM attached to MySQL-qMRV. The page renders blank with React errors, while manual backup creation returns “Not Authorized”.
0 Replies
Status changed to Awaiting Railway Response Railway • 3 months ago
Status changed to Solved edenharvestdev • 3 months ago