oldbettie
PROOP
2 years ago
I am not sure if this is so much a bug or a feature request but it would be nice to be able to set a base level domain for all environments to use. We rely on base level domains for authentication so PRs fail to connect to our staging microservices.
3 Replies
2 years ago
2 years ago
!s
Status changed to Solved brody • over 1 year ago